Viber в Debian и Opensuse

В обоих системах у меня была проблема с установкой и использованием Viber. Решилась совершенно по-разному

В Opensuse пришлось переделывать deb-пакет с помощью утилиты alien. Все получилось, все работает

В Debian пришлось доустановить Qt5 — и тоже все заработало. Пакет устанавливался без ошибок, но не запускался. Теперь все работает

02.01.2017   Рубрики: Программы

Написать комментарий